الشاطر الي بيساعدني !!!

الموضوع في ',, <font color="#FF0000">البُريمِي</font> لـ الكمب' بواسطة cـالي oـستواي, بتاريخ ‏21 أوت 2010.

حالة الموضوع:
مغلق
  1. cـالي oـستواي

    cـالي oـستواي ¬°•| عضو جديد |•°¬

    السلام عليكم

    هلا بكل اعضاء المنتدى

    طالبة فزعتكم ف موضوع هلكني وعور راسي

    :(


    ببدا اشرح المشكله الي عندي


    استخدم مودم واير لس فالبيت نوعه d -link wirless ويشبك ع broadband connection

    يعني من ابا ادش النت لازم احط باسوورد واليوزر

    المشكله انه يشبك فالاب مالي لكن ف فوني ما يدش النت معنه لم سيرج ل wlan فالفون احصل

    اسم المودم مالي لكن من ادش يقولي "بوابة الممر لا ترد"


    ولما ادش المسن ف فوني باستخدام الوايرلس ف الفون ما يطيع يدش

    ليش ؟؟؟ شو السبب ؟؟؟؟؟


    قبل لا نستخدم ال broadband connection كان يشبك النت ف فوني من وايرلس بيتنا بس احين لا !!!!!!!!



    ممكن تساعدوووني طالبتكم الي عندهم خبره فهالموضوع

    انشالله تكون وضحت المشكله الي عندي

    اي سؤال خبروني


    اشكركم وااااااااايد

    واترياكم

    :(
     
  2. الكعبية

    الكعبية ¬°•| مراقبة سابقة |•°¬

    اها خيو عرفت انا المشكله

    المودم فيه باسوورد

    لازم اتييب الفني عندك فالبيت عسب يشيل الباس

    وتدخل من اي جهاز عندك فالبيت بدون باسوورد

    وتقدر بعد تدخل من الفون بالواير لس
     
  3. cـالي oـستواي

    cـالي oـستواي ¬°•| عضو جديد |•°¬

    اممممم قبل كان عادي ادخل الباس فالفون ويشتغل دايركت

    بس اعتقد من braodband ولا ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
     
  4. cـالي oـستواي

    cـالي oـستواي ¬°•| عضو جديد |•°¬

    ولا حد رد علي ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟


    :(
     
  5. الكعبية

    الكعبية ¬°•| مراقبة سابقة |•°¬

    والله مادري ^^
     
  6. جاري البحث عن حلول من قبل الاعضاء..



    واعتذر
     
  7. ♦L♦

    ♦L♦ <p><font color="#010000">زξـيم</font></p><p><font

    أختي ممكن لازم تضبطين أعدادات المودم

    لأنج تقولوين يشتغل على الفون (تستخدمين نوكيا وبرنامج pc suite?

    والمودم تستعملين مودم النورس ولا حياك؟

    أو تستخدمين مودم النورس وحاطه فيه بطاقة حياك؟


     
  8. ♦L♦

    ♦L♦ <p><font color="#010000">زξـيم</font></p><p><font

    ماعندي خبره في الواير ليس وايد بس حاولي تفتحين موقع آخر

    وجربي أيضا متصفح ثاني
     
  9. ♦L♦

    ♦L♦ <p><font color="#010000">زξـيم</font></p><p><font

    سؤال أي نظام تستعملين أكس بي أو فيستا؟
     
  10. alshibli

    alshibli ¬°•| مراقب عام |•°¬ إداري

    أختي حاول تلغي تثبيت برنامج المودم،، وثبتيه مرة ثانية،،ولا تنسي تلغي كل الـconnections الخاصة بالمودم والوايرلس،،

    وإذا ما نفع حاولي تشرحي المشكلة بأكثر تفاصل بالصور ،،اذا ممكنــ،،
     
  11. ندى الصباح

    ندى الصباح ¬°•| مُشرفة سابقة |•°¬

    أختي عذريني ما كدت أستخدمت مودم تبع الوايرلس

    بس أتوقع أن المشكلة من ال connection

    حذفي التعريف وردي عرفي مودم مرة ثانية

    وحطي الفونات فالحسبه

    أن شاء الله تنحل
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة